.vim: Remove obsolete syntax/javascript file
[dotfiles.git] / .vim /
drwxr-xr-x   ..
drwxr-xr-x - autoload
drwxr-xr-x - bundle
drwxr-xr-x - colors
drwxr-xr-x - ftplugin
drwxr-xr-x - scripts
drwxr-xr-x - swap